Модуль оплаты Единый кошелек для OpenCart
Внимание! Товар лицензионный. Перед его покупкой обязательно прочтите "Правила покупки лицензионных товаров".

Модуль оплаты "Единый кошелек" для OpenCart, MaxyStore, ocStore и других всевозможных сборок на основе OpenCart - позволяет оплачивать товары магазина через различные системы оплаты как за наличный расчет, так и безналичный, а также основными электронными способами оплаты.

После установки модуля будут доступны все платежные системы, которые доступны в сервисе "Единого кошелька" и если сервис добавит какую-либо новую платежную систему, то она также будет доступна в данном модуле.

В настройках модуля можно отключить ненужные платежные системы и тогда они не будут доступны для покупателя в списке выбора платежных систем на стороне "Единой кассы", также в настройках модуля можно назначить собственное название модуля на всех используемых языках вашего магазина, а различным группам покупателей можно указать надбавку к стоимости заказа в процентах, чтобы возместить комиссию сервиса "Единого кошелька".
Также можно установить минимальную сумму заказа, ниже которой данный модуль не будет доступен для оплаты товаров.

Ниже приведен небольшой список самых распространенных платежных систем, с помощью которых можно оплачивать товары.

Электронные деньги
Единый кошелек
Яндекс.Деньги
QIWI VISA Wallet
OK PAY
WebMoney
Банковские карты
VISA
MasterCard
Мобильная коммерция
Мегафон
МТС
Билайн
Tele2
Салоны связи и гипермаркеты электроники
Евросеть
Связной
Цифроград
Отделения банков
Сбербанк
Промсвязьбанк
Альфа-банк
МДМ Банк


И многие другие, всего платежных систем более 100

Рабочую версию модуля, можно посмотреть в данном магазине, выбрав способ оплаты Единый кошелек

Демо админки модуля (логин и пароль demo)


Версии для которых написан модуль:

  1. OpenCart 2.0.1.1 - 2.1.0.22.3.0.2 NEW от 09.08.2016
  2. MaxyStore 2.0.1.1 - 2.1.0.2.1, 
  3. ocStore 2.1.0.1 - 2.1.0.2.1,
  4. ocShop 2.0.1.1 - 2.1.0.2,
  5. OpenCart.PRO 2.0.1.1 - 2.1.0.2,
  6. и др. сборки на основе версий 2.0.1.1 - 2.1.0.2

Язык: Русский


Системные требования:

  1. Версия PHP вашего сервера 5.3 и выше;
  2. Установленный IonCube Loader на вашем сервере версии не ниже 4.4


Чтобы задать вопрос вы должны Авторизироваться или Зарегистрироваться

Теги: модуль оплаты модуль оплаты единый кошелек модуль оплаты для opencart модуль оплаты для maxystore модуль оплаты ocstore