Модуль оплаты UnitPay для CMS DigiStore

Модуль оплаты UnitPay предназначен для оплаты товаров и услуг с вашей торговой площадки, работающей на CMS DigiStore различными методами оплаты через сервис приема платежей unitpay.ru

Очень удобный сервис, который предлагает следующее:  

  1. Эффективная техподдержка:
    Чат;
    Горячая линия;
    Скайп;
    Почта;
  2. Моментальные выплаты:
    Автоматические выплаты по Вашему запросу без задержек и оправданий.
  3. Универсальная форма оплаты:
    Вы получаете все доступные методы оплаты «из коробки» в единой платежной форме.
  4. Компенсация фрода:
    Компенсируют часть фрода для добросовестных партнеров в ущерб собственному доходу.
  5. Быстрое подключение:
    Процедура подключения проходит в минимальные сроки, без излишних «бюрократических проволочек».

Список доступных способов оплаты, с помощью которых можно оплачивать ваши товары:

  1. Банковские платежи:
    1. Карты VISA
    2. Карты MasterCard
    3. Карты Maestro
    4. Карты МИР
    5. Альфа-Банк
  2. Мобильные платежи:
    1. МТС
    2. Мегафон
    3. Билайн
    4. Tele2
    5. Utel
    6. АКОС
    7. БайкалВестКом
    8. Дальсвязь GSM
    9. ЕТК
    10. Мотив
    11. НСС
    12. НТК
    13. СМАРТС
    14. Скай Линк
    15. Элайн GSM
    16. Ростелеком (Центр)
    17. ТМТ (СМАРТС-Казань)
    18. и другие для различных стран...
  3. Электронные деньги:
    1. Webmoney WMR
    2. Webmoney WMZ
    3. Webmoney WME
    4. Webmoney WMU
    5. Webmoney WMB
    6. Яндекс деньги
    7. QIWI кошелек
    8. PayPal
    9. Apple Pay
  4. Оплата наличными:
    1. Салоны связи "Евросеть"
    2. Салоны связи "Связной"

Внимание! Товар лицензионный. Перед его покупкой обязательно прочтите "Правила покупки лицензионных товаров.
Написать отзыв
Чтобы написать отзыв, нужно Войти или Зарегистрироваться
Портфолио

600 р.

500 р.

Продаж
2
Отзывов
1
Продавец - MaxyStore
MaxyStore
Информация
Создан
19.01.2018
Обновлен
03.02.2018
Совместимость и системные требования
Версия CMS
DigiStore 1.0.x,
DigiStore 2.0.x,
Версия PHP сервера
PHP 5.4,
PHP 5.5,
PHP 5.6,
PHP 7.1,
PHP 7.2,
ionCube Loader
ionCube Loader 4.4 и выше,
Языковая локализация
Русский,